Untitled Document

Щелкните для перехода к содержанию

Паспорт светофорного объекта

Перейти к содержанию


Untitled Document

Содержание

Контроллеры:

Направления

Организация движения по фазам:

  • Рабочие фазы

Рабочие циклы:

Суточные планы:

Недельные планы:

Годовой план


Годовой план